images for tiles not working

Go down

images for tiles not working  Empty images for tiles not working

Post  wargear on Sat Mar 15, 2014 5:44 pm

I just signed up yesterday to play a few advance wars rounds but today none of the images are loading for me. I can't see where my bases are or the different terrain pieces. Is anyone else having these problems?

wargear
Infantry
Infantry

Posts Posts : 1
Reputation Reputation : 0
Join date : 2014-03-15

Back to top Go down

images for tiles not working  Empty Re: images for tiles not working

Post  Blanci on Sat May 31, 2014 4:01 am

Hey . No one replied yet. That sounds serious and wierd. If you still have that problem and are still around post it again in general chat as i am sure that is fathomable.

Sorry but as you are new you probably didnt know that nowadays AWBW isnt very well looked after in the debugging sense and bugs dont normally get fixed . So people dont normally bother much to even check out bug forum.


Blanci
Recon
Recon

Posts Posts : 156
Reputation Reputation : 35
Join date : 2014-04-17

Back to top Go down

images for tiles not working  Empty Re: images for tiles not working

Post  theether on Sat May 31, 2014 5:03 am

The problem might be solvable by changing the AWBW Theme under User Info.
theether
theether
Recon
Recon

Posts Posts : 129
Reputation Reputation : 42
Join date : 2014-03-27

Back to top Go down

images for tiles not working  Empty Re: images for tiles not working

Post  Sponsored content


Sponsored content


Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum